Android Enthusiasts Stack Exchange is a question and answer site for enthusiasts and power users of the Android operating system. It's 100% free, no registration required.

Sign up
Here's how it works:
  1. Anybody can ask a question
  2. Anybody can answer
  3. The best answers are voted up and rise to the top

I upgraded to a Samsung Galaxy S4 from an iPhone 4 today and have been setting various settings. When I first made a call there was a mute button in the middle bottom of the screen. Now, after I have changed settings, there is no more mute button.

I am at a lost as to what I changed to make my mute button disappear.

What do I do to see the mute button?

Note: I am referring to muting my phone during a call.

share|improve this question
up vote 3 down vote accepted

Try this

1.Settings > tap Home Screen Mode > select standard mode
2.Tap apply and reboot.

share|improve this answer

protected by Community Nov 14 '15 at 14:37

Thank you for your interest in this question. Because it has attracted low-quality or spam answers that had to be removed, posting an answer now requires 10 reputation on this site (the association bonus does not count).

Would you like to answer one of these unanswered questions instead?

Not the answer you're looking for? Browse other questions tagged or ask your own question.