Tag Info

New answers tagged

4

Finally, I got the solution. In this case, I made the changes in Settings page: Go to Settings Go to Accessibility Search High Contrast Text (Experimental) checkbox. If the checkbox is checked, please uncheck it. Thank you! (Click the image for its larger variant)


9

You've (accidentally) turned on "high contrast text" accessibility option, an experimental feature on Lollipop. From Google official support, High contrast text This information applies only to devices running Android 5.0 and higher. High contrast makes text easier to read on your device. This feature fixes the text color as either black or ...



Top 50 recent answers are included