Tag Info

New answers tagged

0

The "Reject call with message" disappeared since I turned off the "Messaging" app (i.e., the standard SMS app) because I was using a different SMS app (Textra). Re-enabling "Messaging" the "Reject call with message" is back. Maybe this trick can be used if you want to disable the "Reject call with message" feature.



Top 50 recent answers are included