Tag Info

New answers tagged

0

There is a way to fix the issue GO to sms setting > click "soft keyboard type and select "show the emoticons key"" Then go to swift key settings and select Enter key option It works for me all the time.


1

i hope your device is rooted to do so, you can disable them quite easily. Open the File Manager App, then tap the Menu button (capacitative or onscreen), and tap Settings. Go to General Settings, scroll down to and tap Access Mode Switch to either "Prompt User Mode" or "Root Access Mode" Then Open the sec_touchkey.kl file in ./system/usr/keylayout/ Put a ...



Top 50 recent answers are included