Tag Info

New answers tagged

0

I got this to work under CM 11 by opening the Phone app, hitting the dotted line for settings, then un-checking the "Dial pad touch tones" option. I can't hear the touch tones anymore, but at least I can access my voicemail. I have an international i9300.



Top 50 recent answers are included