New answers tagged

0

There are several ways to tackle this dilemma. Long press the notification, tap on app info, now uncheck notifications (below force stop) Try what @dev suggested Try what @sushrut suggested If rooted, using a file manager goto /system/app and either: Rename cellbroadcastreceiver.apk with extension .bak or Delete cellbroadcastreceiver.apk If not rooted, ...


0

I had same problem and after mouths I tryed to switch from Settings->Smart battery saver (5.1) to ON from OFF and i saw it work, my Wi-Fi keep connected in sleep mode. I think on is off and off is on and nobody know it (+ google) or this is only at my phone... I don't know but this worked for me xD


2

I did exactly the same thing successfuly by editing the bt_config.xml file in A HEX VIEWER in my PC and copying/replacing it using the Aoma Manager. My phone now connects automatically to the new device.



Top 50 recent answers are included