Tag Info

New answers tagged

0

Well, now it seems to do it when your display language is Hebrew, but not when it's English. Almost there.


1

I had faced the same problem myself. System settings > device > accessibility > services. Something in there is set to On. Switch it to off and you will be OK. I had the same problem because I had an application set to on. Instant fix!



Top 50 recent answers are included