Tag Info

New answers tagged

0

It seems you're on linux. If you're on debian or a derivative of it, try sudo apt-get install mtpfs. If you are on some other distro, try installing the mtpfs or libmtp package. Then reconnect your phone and it should work. This worked for my Moto E2 and G2 on Ubuntu 14.04


-1

No need to complicate things its very easy.. Go to file manager , select the songs then make a seperate folder then scan in an music player like mysic player- audio player...


-1

It wasn't really a new question. It's the same as this one but with all the mentioned precautions already in place. Plus a full power off would preclude apps from preventing a battery charge since it's not idle but off. So my contention is that these temp fixes seem t circumvent a major flaw in the system but nothing actually seems to permanently fix it. The ...


0

Open up your Phone app, then tap the Menu/Overflow button and select the 'Settings' action. There should be an option to disable the sensor in those settings. If there isn't, download the Xposed Framework Installer, open it up then select 'Framework' and 'Update/Install'. Reboot, then install the Disable Proximity module. Open up the Xposed Installer ...


2

This can be done since Lollipop with the help of Play Services. Go Settings > Security > Trust Agents Enable Smart Lock (Google) Go Settings > Security > Smart Lock > Trusted Device > Add trusted device > NFC https://support.google.com/nexus/answer/6093922?hl=en-GB


0

I moved to a Moto X 2014 and I had this problem. I tried many things as well, a solution seemed to be "Motorola Migrate" to synchronize with WiFi two phones (an old gingerbread backflip). In the gallery, the situation was good (even in details), but strangely in file manager the date was changed, and after few hours even the gallery also shown the transfer ...


0

Type the following: adb shell //open adb shell su //get root permissions pm uninstall your.package.name //uninstall the app Hope my answer helps!


0

Had a similar issue, when battery is high, restarting the phone goes into a boot loop. I wait for the phone to drain out, and then connect it to power source and switch it on at once. The phone now boots fine. I have no idea why it does that though.


1

I bought a cardboard, working with Nexus 4. It had the same problem as described, but I managed to solve it. see the picture attached, I extend the moving range far more 50 mm, and it works(clicking now!)


-1

Use SyncMe Wireless and network share. The timestamps are preserved and the sync is quick. I was able to back up without a computer to SD Card in Kingston MobileLite Wireless in 20 minutes, re-sync instant.


0

The Android stock email client has always been horrible. I've struggled with it numerous times and my simple solution has become switching to K-9. I've gotten it to (easily) work with about a half-a-dozen corporate email systems that have not wanted to play with an Android stock email client (in a number of different device manufacturer's a number of ...


0

I encountered similar issue on my Moto G 1st generation. Below steps worked for me: Go to App Info of the app. Press Clear Data Open App to check whether mails have loaded, if still same message appears restart your phone. Check your app again and see. Make sure Sync option is enabled in Data Usage of the email app. I hope it helps!



Top 50 recent answers are included