Tag Info

New answers tagged

0

Personally I enable airplane mode at night to minimize battery usage. So the device doesn't require a boot when I'm ready to start the day. Just disable the airplane mode. Airplane mode just disables radio signal (cellular services, bluetooth, etc), since it draws most battery juices.


4

This is happening because of the Gesture Recognition Feature For CM11 Disable it by going to Settings > Interface > Gesture shortcuts > uncheck Flashlight For CM12 By going through many forums it is clear that this is happening because of gestures and many people are facing this. If you are unable to disable the gestures try following solutions. ...



Top 50 recent answers are included