Tag Info

New answers tagged

0

For Me the solution was different. I had nothing under the accessibility options excepted "Talkback" turned off. I turned it on then off and VOILA! it brought back the arrows.



Top 50 recent answers are included