New answers tagged

-1

Just go to Settings > Apps > System Apps > Voice Dialer and press Disable.



Top 50 recent answers are included