0

I know how to make a randomize variable, but I don't see anywhere in the wait action to enter the variable.

I've been told to look for "crossed arrows" that will let me enter a specific value or a variable, but I don't see these crossed arrow anywhere.

Screenshot

0
1

I just had to disable beginner mode in Tasker preferences. The crossed arrows (shuffle symbol) showed up after that.

1

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.