0

I have Android Emulator from Android Studio and from some days I have another basic controls tab (on dark gray background). I don't want it, because it's second tab to controls emulator. Anyone kwow where I can turn it off?

https://i.stack.imgur.com/UxS1D.jpg

0

While creating Virtual device when you select "new Hardware profile" then windows open there is option Input. In front of input there is select box "Has Hardware Button" Unchecked that select box.

If you Already created virtual Device then edit your Virtual device configuration. There is above mention option when you click Advance settings. There is an option "hardware back/home keys". Specify the option and set it to "no" when creating the virtual device.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.