0

My device is listed to support Smart Lock, which bypasses the lock screen security when in a trusted environment. A saved location, bluetooth device, trusted face or voice is required to use this feature.

The location of the Smart Lock is normally in Settings → Security → Smart Lock , but it isn't present.

Is there a setting which disables Smart Lock? and how can it be re-enabled?

1 Answer 1

2

Smart Lock can be re-enabled by activating it in

Settings Security Trust agents Smart Lock (Google)


  

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .