0

I'm running Android 7 Nougat.

When I type in gboard there is a small keyboard icon in the lower right corner below the keyboard. But it gets in the way when I type, bringing up the change keyboard dialog box just because my thumb touches it under the joint when I type. Is there a way of disabling it and bringing up the switch keyboard option in the notification drawer?

Is not, is this usability but be fixed in later versions of Android?

  • Could you provide your device model, and whether you're using a custom ROM (e.g. Lineage OS) or not? – Andrew T. Feb 15 at 20:17
  • Wiko U PULSE Lite. Android Nougat 7.0. – Joselin Jocklingson Feb 16 at 8:18

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.