0

I wanted to use emacs and several other terminal apps on my Mate 20 X with a Bluetooth keyboard. A common key sequence needed is Ctrl-Space, but it seems that EMUI is intercepting Ctrl-Space for the purpose of cycling through keyboard layouts. How can I disable that "feature"?

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.