0

As shown in the picture below, Likee Videos appears between stories and recent chats? How can we get rid of Likee videos, so that it doesn't not appear there?

0

Go to settings Then you can see " Function" Click it turn off likee vedio

1
  • I went to setting and i have not seen "Function" – Md Rafiqul Islam Nov 7 '19 at 9:40

Not the answer you're looking for? Browse other questions tagged or ask your own question.