1

Android 10, Chrome 86. I have keepass2android installed and it works like a charm. The question is: if I accidently tapped 'do not use autofill for site XXX' in the dropdown on the login field, how to turn in back on for that site? Cannot find any settings for that neither in system nor in chrome.

1 Answer 1

1

You should be able to re-activate this in settings -> app -> password access -> Autofill -> disabled autofill targets
In android 9 pie this can be found in the Keepass2android settings under "password entry access" -> "autofill service" -> "disabled autofill targets"

This issue was already created on the github page.. Hope it helps

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .