3

I can reduce the extra keys on Termux to one row like this:

extra-keys = [[ESC, TAB, CTRL, ALT, {key: '-', popup: '|'}, DOWN, UP]]

but this doesn't get rid of them:

extra-keys-style = none

How do I get rid of Termux's extra keys?

0

1 Answer 1

5

add the following line to the ~/.termux/termux.properties file:

extra-keys = []

apply the changes by running (or restart Termux):

termux-reload-settings

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .