0

I cannot find a way to prevent notifications from popping up even in the Mute mode. I don't want any popups to distract me when I'm reading for example.

Is there a way to achieve that via Developer mode settings?

Android 14, Samsung S22

0

You must log in to answer this question.

Browse other questions tagged .