1

I have read all of the instructions I can find and watched several videos on how to turn on this feature and use it.

After enabling the feature in settings>controls>On-handed operation>Use for all screens, and trying the back and forth quick swipe on several apps...I still can't make this work.

Are there some competing settings or apps that disallow use of this feature?

Thanks for your help.

  • What android version are you currently using? – patchie Apr 5 '14 at 12:17
  • 1
    Try upgrading to 4.4.2. Settings -> general -> about device -> Software update -> update. – patchie Apr 15 '14 at 6:05
  • 1
    @patchie that was it! Thanks a lot for your help. If you add your comment as an answer I will mark it as the correct answer. – tomepenn Apr 15 '14 at 20:45
1

Try upgrading to Android 4.4.2. Settings -> general -> about device -> Software update -> update.

:)

| improve this answer | |

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.