1 vote

How do I disable zooming on text input focus?

That's a "solution" for the question asked, but it's a quite efficient workaround. What helped me was: Open mobile browser "settings" Go to "accessibility" Turn on the &...
Y. Sobelman's user avatar

Only top scored, non community-wiki answers of a minimum length are eligible