The Stack Overflow podcast is back! Listen to an interview with our new CEO.

New answers tagged

0

As suggested by user aalaap here, disabling Mount Namespace Separation setting in SuperSU solved this issue for me on ZP999 and SuperSU 2.82 SR5.


Top 50 recent answers are included