New answers tagged

1

Navigate to Settings/Apps/Advanced/Default Apps/Digital Assistant, then change from Voice to Google speech recognition. That should replace the mic symbol with the phone symbol. -or- You could try denying the Google app's mic permission or both.


0

Just wanted to add an answer that's a variant of guttermonk's for one particular use case: installing a certificate on a Bluestacks instance. At this writing the setting app for Bluestacks has been modified so that setting a pin or password is impossible, and so adding a user certificate is impossible also. But we can get a root certificate into the system ...


Top 50 recent answers are included