Hot answers tagged

2

The solution was to disable wireless (WLAN) in AFwall+ and activate LAN. This does not make sense for me, but it works... It still works if I activate wireless as well, but it is not necessary. Even if I disable wireless access within AFwall+ I still need to be connected to a WLAN within Android (what makes at least some sense).


Only top voted, non community-wiki answers of a minimum length are eligible