New answers tagged

0

Sorry to revive this year old thread but found a method which seems to solve this issue so just want to put it down here for everyone's benefit. I am on LineageOS 18.1 (Android 11): Enable Developer Options (Settings -> About -> Tap build number 7 times) In Developer Options under Apps section there is a setting called Force allow apps on external, ...


Top 50 recent answers are included